<!DOCTYPE html><html class="no-js fallback-fonts" lang="en-US"><head><meta http-equiv="X-UA-Compatible" content="IE=11; IE=10; IE=9; IE=8; IE=EDGE" /><meta charset="utf-8" /><script>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</script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><script defer src="//cdn.adsafeprotected.com/iasPET.1.js"></script><script>
				!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
				apstag.init({
					pubID: '3076',
					adServer: 'googletag',
					bidTimeout: 1e3
				});
				</script><script type="text/javascript">
		 (function () {
			 if (window.isScrollActive) {
				 return;
			 }
 			window._taboola = window._taboola || [];
			window._taboola.push({
			article: 'auto'
			});
			!function (e, f, u, i, o, r) {
				if (!document.getElementById(i)){
					e.async = 1;
					e.src = u;
					e.id = i;
					e.onload = o;
					e.onerror = r;
					f.parentNode.insertBefore(e, f);
				}
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/gomedianetwork/loader.js',
			'tb_loader_script',
			function() {
				window._taboola.checkTaboolaLoaded = function() {
					return true;
				}
			},
			function() {
				window._taboola.checkTaboolaLoaded = function() {
					return false;
				}
			});
			if (window.performance && typeof window.performance.mark == 'function')
				{window.performance.mark('tbl_ic');}
 		})();
		</script><style class="js_gmg-skins">.blog-group-deadspin a, .blog-group-deadspin a:hover, .blog-group-deadspin a:focus, .blog-group-deadspin	.sitecolored, .blog-group-deadspin .sitecolored a {color: #247B72;}.blog-group-deadspin .sitecolored-fill {fill: #247B72;}.blog-group-deadspin	.sitecolored-border {border-color: #247B72;}.blog-group-deadspin	.welcome-wrapper.sitecolored-border:before {border-left-color: #247B72!important;}.blog-group-deadspin	.sitecolored-background, .blog-group-deadspin	.reply__byline--member {background-color: #247B72 !important;}.sitecolored-background-hover:hover, .sitecolored-background-hover:hover a {background-color: #18544d !important;}.sitecolored--hover:hover, .sitecolored--hover:hover a {color: #18544d;}.tbl-site-color {color: #247B72 !important;}.u-sitecolored .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #247B72;}.u-sitecolored .svg-icon.svg-star, .u-sitecolored .svg-icon.svg-chevron, .u-sitecolored .svg-icon.svg-zoom-in {stroke: #247B72;}.u-sitecolored--hover:hover .svg-icon:not(.svg-star):not(.svg-chevron):not(.svg-zoom-in) {fill: #18544d;}.u-sitecolored--hover:hover .svg-icon.svg-star, .u-sitecolored--hover:hover .svg-icon.svg-chevron, .u-sitecolored--hover:hover .svg-icon.svg-zoom-in {stroke: #18544d;}.reply.anchor:before {background-color: #247B72;}.liveblog-wrapper .update-badge, ul.reply-filters--liveblog .active.reply-filter--updates a:after, ul.reply-filters--liveblog .active.reply-filter--replies a:after {background-color: #247B72 !important;}</style><style type="text/css" rel="stylesheet">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</style><script>window._K_MSGS = []; window._K_MSG_L = function (e) {_K_MSGS.push(e);}; window.addEventListener('message', window._K_MSG_L);</script><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/blog-d0223ae72dfc4a2d97ddc74c5d480bc7.css" as="style" onload="this.rel='stylesheet'"><link rel="preload" href="//x.kinja-static.com/assets/stylesheets/insets-3a664f3a0b2ca40b0003bc76798d7865.css" as="style" onload="this.rel='stylesheet'"><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&newFollows=true" defer></script><meta name="dynamic-stylesheet" id="editor-css-url" content="//x.kinja-static.com/assets/stylesheets/editor-c042402481ca8a9bc0004ce7c82905a4.css"><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs" /><meta name='ir-site-verification-token' value='-1270174611' /><!-- IE Fix for HTML5 Tags --><!--[if lte IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><!-- Set the viewport width to device width for mobile --><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0" /><meta name="ROBOTS" content="INDEX, FOLLOW" /><title>The Adults In The Room</title><!-- favicon/touch icons & browser color --><link rel="shortcut icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--acCGVvZh--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/yhazs0ohc1npadcnqufd.png" /><link rel="apple-touch-icon" href="https://i.kinja-img.com/gawker-media/image/upload/s--yx3fPHpS--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/yhazs0ohc1npadcnqufd.png" /><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--acCGVvZh--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/yhazs0ohc1npadcnqufd.png" /><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/s--yx3fPHpS--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/yhazs0ohc1npadcnqufd.png" /><link rel="dns-prefetch" href="//kinja.com" /><link rel="dns-prefetch" href="//i.kinja-img.com" /><link rel="dns-prefetch" href="//x.kinja-static.com" /><link rel="dns-prefetch" href="//f.kinja-static.com" /><link rel="dns-prefetch" href="//www.googletagservices.com" /><link rel="dns-prefetch" href="//pubads.g.doubleclick.net" /><link rel="dns-prefetch" href="//stats.g.doubleclick.net" /><link rel="dns-prefetch" href="//c.amazon-adsystem.com" /><link rel="dns-prefetch" href="//aax.amazon-adsystem.com" /><link rel="dns-prefetch" href="//beacon.krxd.net" /><link rel="dns-prefetch" href="//js-agent.newrelic.com" /><link rel="preconnect" href="https://i.kinja-img.com" /><link rel="preconnect" href="//x.kinja-static.com" /><link rel="preconnect" href="//f.kinja-static.com" crossorigin /><!-- rss --><link rel="alternate" type="application/rss+xml" title="The Concourse - All stories" href="https://theconcourse.deadspin.com/rss" /><!-- Open Graph/Facebook headers --><meta name="keywords" content="media, gawker, gawker media, gmg, g/o media, succession, goodbyes, tl;dr, The Concourse" /><meta name="news_keywords" content="media, gawker, gawker media, gmg, g/o media, succession, goodbyes, tl;dr, The Concourse" /><meta name="twitter:url" content="https://theconcourse.deadspin.com/the-adults-in-the-room-1837487584" /><link rel="canonical" href="https://theconcourse.deadspin.com/the-adults-in-the-room-1837487584" /><meta property="og:title" content="The Adults In The Room" /><meta property="og:type" content="article" /><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--82DzqqV---/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/vr7ul9l1jq7lmffm8xf3.png" /><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/s--82DzqqV---/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/vr7ul9l1jq7lmffm8xf3.png" /><meta name="author" content="Megan Greenwell" /><meta property="og:url" content="https://theconcourse.deadspin.com/the-adults-in-the-room-1837487584" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@deadspin"><meta name="twitter:title" content="The Adults In The Room"><meta property="og:description" content="There is a version of the story of this company in which idealistic journalists, unconcerned with profit, are posed against ruthless business-doers, concerned about profit above all else. That would be a convenient story, pitching me and my colleagues and friends as people who just care too much about The Truth to yield before the gale-force winds of Capitalism, but it wouldn’t be a true one.
" /><meta name="description" content="There is a version of the story of this company in which idealistic journalists, unconcerned with profit, are posed against ruthless business-doers, concerned about profit above all else. That would be a convenient story, pitching me and my colleagues and friends as people who just care too much about The Truth to yield before the gale-force winds of Capitalism, but it wouldn’t be a true one.
" /><meta name="twitter:description" content="There is a version of the story of this company in which idealistic journalists, unconcerned with profit, are posed against ruthless business-doers, concerned about profit above all else. That would be a convenient story, pitching me and my colleagues and friends as people who just care too much about The Truth to yield before the gale-force winds of Capitalism, but it wouldn’t be a true one.
" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="The Concourse" /><meta property="fb:app_id" content="36368793975"/><script>window.gaExperimentId = '0ApZdKGcoPXYq_zRUpseOi';window.gaVariation = '0';</script><link rel="amphtml" href="https://theconcourse.deadspin.com/the-adults-in-the-room-1837487584/amp"></head><body class="theconcourse blog-group-deadspin blog-recirc-group-fmgNonSatire custom-skin permalink en-US f_add_taboola_on f_add_taboola_amp_on f_add_taboola_feat_n_video_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amp_comments_on f_amp_fs_on f_amp_liveblog_on f_amp_mcp_on f_analyticstracking_on f_autoplay_permalink_video_test_on f_avclub_legacy_login_on f_bucketcookies_on f_bulbs_ias_on f_chartbeat_video_on f_comment_sorting_on f_comment_sorting_b_on f_commerce_inset_small_c_on f_compact_card_with_excerpt_on f_curation_tert_children_on f_curation_tert_children_ad_mobile_on f_desktop_permalink_outstream_on f_dfp_campaign_type_on f_dfp_desktop_three_on f_dfp_display_date_filters_on f_dfp_lineitem_actions_on f_dfp_lineitem_opts_on f_digitrust_on f_disable_author_blog_resolvers_in_core_on f_disable_index_wrapper_on f_donotcrawl_on f_editor_save_screen_update_on f_enable_experiments_on f_experimental_scores_on f_featured_video_toolbar_on f_fun_errorpages_on f_fusion_kinja_subdomain_on f_google_indexing_v3_on f_hide_ellipsis_on f_homepage_player_click_out_to_videos_on f_homepage_video_playlist_on f_img_f_auto_on f_index_wrapper_on f_infinite_promotion_on f_infinite_scroll_on f_jwp_ga_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_stc_on f_kinja_3_curation_on f_kinja_3_equals_on f_kinja_mcp_uploader_on f_kinja_roundup_on f_lazy_ad_threshold_200_on f_lightbox_newsletter_script_on f_magma_permalink_roundup_on f_magma_permalink_video_on f_magma_render_permalinks_on f_magma_server_sidebar_on f_manual_properties_override_on f_meta_first_on f_mobile_homepage_ad_frequency_b_on f_mobile_jw_permalink_outstream_on f_mobile_videod_first_slot_on f_mobilead_two_nodes_on f_more_stories_tracking_on f_multiple_client_ids_on f_native_stream_magma_rendered_phase_2_on f_new_ad_breakpoints_on f_new_linkpreview_css_on f_new_permalink_a_on f_new_permalink_b_on f_new_permalink_b_short_on f_new_search_page_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_newsvgpath_on f_no_freshcontent_js_beacon_on f_outstream_ad_volume_controls_on f_pause_hidden_video_on f_permalink_paragraph_ads_on f_piano_prod_on f_post_versioning_on f_prebid_on f_preroll_html_on f_promoted_cleanup_on f_pure_save_button_on f_react_footer_on f_recentvideo_carousel_on f_recentvideo_multiple_on f_removemobileleaderboard_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_simplereach_expanded_on f_smartcrop_on f_specialsection_boilerplate_on f_splice_editor_on f_sticky_top_4_on f_store_already_seen_videos_on f_storify_placeholder_on f_storytype_boilerplate_on f_teads_outstream_on f_toggle_vertical_distribution_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_video_preroll_flag_on f_videoad_after_second_on pe_newlayout" data-timezone-offset="-14400000"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow"	style="display: none;"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting='{"pos":"splashytop"}' ></div></div><div class="success-messages" id="js_success-box-container"></div><div class="navwrap--outer js-navwrap--outer navwrap--permalink navwrap-mobile--networknav navwrap-headerv2"><nav class="js_global-nav-wrap js_top-nav global-nav global-nav--desktop notransition shown global-nav--permalink"><div class="topnav  hide-for-medium-down topnav__is-vertical"><div class="networknav js_networknav"><div><ul class="networknav__sitelist"><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636027099" data-blog-group="avclub" data-blog-domain="//avclub.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/avclub.com', {metric20: 1});" href="//avclub.com">The A.V. Club</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="11" data-blog-group="deadspin" data-blog-domain="//deadspin.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/deadspin.com', {metric20: 1});" href="//deadspin.com">Deadspin</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="4" data-blog-group="gizmodo" data-blog-domain="//gizmodo.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/gizmodo.com', {metric20: 1});" href="//gizmodo.com">Gizmodo</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="12" data-blog-group="jalopnik" data-blog-domain="//jalopnik.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jalopnik.com', {metric20: 1});" href="//jalopnik.com">Jalopnik</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="39" data-blog-group="jezebel" data-blog-domain="//jezebel.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/jezebel.com', {metric20: 1});" href="//jezebel.com">Jezebel</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="9" data-blog-group="kotaku" data-blog-domain="//kotaku.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/kotaku.com', {metric20: 1});" href="//kotaku.com">Kotaku</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="17" data-blog-group="lifehacker" data-blog-domain="//lifehacker.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/lifehacker.com', {metric20: 1});" href="//lifehacker.com">Lifehacker</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635821517" data-blog-group="theroot" data-blog-domain="//theroot.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theroot.com', {metric20: 1});" href="//theroot.com">The Root</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1635895473" data-blog-group="splinter" data-blog-domain="//splinternews.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/splinternews.com', {metric20: 1});" href="//splinternews.com">Splinter</a></li><li class="js_hovernav__trigger networknav--is-comm"data-blog-id="1636140418" data-blog-group="thetakeout" data-blog-domain="//thetakeout.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/thetakeout.com', {metric20: 1});" href="//thetakeout.com">The Takeout</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636577167" data-blog-group="clickhole" data-blog-domain="//clickhole.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/clickhole.com', {metric20: 1});" href="//clickhole.com">Clickhole</a></li><li class="js_hovernav__trigger networknav--is-satire"data-blog-id="1636079510" data-blog-group="theonion" data-blog-domain="//theonion.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theonion.com', {metric20: 1});" href="//theonion.com">The Onion</a></li><li class="js_hovernav__trigger networknav--is-partner"data-blog-id="1458353822" data-blog-group="theinventory" data-blog-domain="//theinventory.com"><a onclick="window.ga('send', 'event', 'Network navigation', 'Network Blog Click', '\/\/theinventory.com', {metric20: 1});" href="//theinventory.com">The Inventory</a></li></ul></div><div class="networknav__usertools"><span class="networknav__notificationButton"></span><div class="networknav__userButton"></div></div></div></div><div id="header-container" ><div class="title">null</div></div><div class="proxima f-dropdown nav-dropdown content user-menu user-menu--mobile" id="js_usermenu--dropdown" data-dropdown-content></div></nav></div><div class="mezzanine"><div id="ad-970x90-container" class="js_ad-top ad-wide ad-top show-for-xlarge-up"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting='{"pos":"top"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d1b8a5c7d-384' style='display: none !important; text-align: center;'></span></div><div id="taboola-top-banner-abp" class="row show-for-xlarge-up"></div></div></div><div class="page js_page"><section class="main"><div class="main__content js_main__content"><div id="false"></div><div id="fb-root"></div><svg id="deadspin-svg" class="hide"><symbol id="deadspin-svgid"><path d="M241.564 31.915c-.22.03-.732.085-1.417.085-1.536 0-4.372-.3-6.095-2.3-1.338-1.555-1.792-3.857-1.35-6.844 1.106-7.474 1.56-10.383 1.73-11.45l.075-.516h10.235l-3.178 21.025zm-18.81.034h-9.673l3.017-21.06h9.704l-3.045 21.06zm-6.637-22.332V.13h20.535c3.014 0 5.252.884 6.652 2.624 1.788 2.223 1.79 5.254 1.632 6.864h-28.82zm-8.12 22.31c-.186.022-.676.072-1.337.072-1.57 0-4.455-.295-6.16-2.265-1.222-1.414-1.65-3.46-1.272-6.083 1.282-8.91 1.746-12.265 1.827-12.86h5.054l-.047-.027h5.108l-3.173 21.162zm3.365-22.435h-5.273c-1.976 0-3.232-.88-3.668-1.467-2.157-2.91-1.515-7.34-1.4-8.02h11.762l-1.422 9.487zm-41.382.16l1.136-9.488h18.52c2.492 0 4.553.948 5.962 2.74 1.258 1.603 1.95 3.835 1.95 6.287 0 .153-.003.307-.008.46h-27.56zm17.025 11.343h-8.502l-.055.603c-.04.44-.13 1.264-.33 2.687-1.303 7.496-9.832 7.713-10.8 7.713h-.012l2.522-21.075h27.607c-.664 5.153-4.27 10.07-10.43 10.07zm-26.8-10.863h-21.802v-.01C138.768.477 148.313.015 148.718 0h18.603c-.043 6.775-4.097 9.238-7.114 10.133zm3.586 11.494l-.004.12C162.844 31.506 153.723 32 151.903 32c-.25 0-.413-.007-.466-.01l-.04-.002h-15.953c.05-6.722 4.54-9.15 7.754-10.026h11.694V20.69h-10.266l-.444-.194c-2.5-1.087-5.513-3.55-5.768-9.084h20.147l.487.228c2.516 1.18 5.382 3.87 4.744 9.987zm-32.375 1.434c-.057.347-1.57 8.94-10.176 8.94h-18.576c.005 0-.506-.026-.83-.42-.244-.292-.324-.697-.246-1.237.2-1.384 1.752-13.186 2.476-18.7h10.734L113.194 22.2h8.202l1.59-10.558h9.913l-1.485 11.42zm-27.27-12.745V.75h20.585c3.044 0 5.306.884 6.723 2.63 1.87 2.3 1.783 5.504 1.63 6.935h-28.937zm-34.392-.294C70.64.947 80.14.328 80.563.306h8.34c3.7 0 6.407 1.037 8.05 3.082 1.762 2.193 1.89 4.99 1.777 6.634H69.753zm28.805 1.343l-.007.034-1.043 10.423C97.462 22.232 96.293 32 87.31 32c-.417 0-.85-.022-1.29-.065l1.413-10.584H68.147l1.533-9.928v-.05c0-.038.003-.073.003-.11h28.894c-.007.042-.015.077-.02.1zm-22.09 20.623h-9.962l1.45-9.393h9.705l-1.192 9.393zm-32.478-11v1.272h11.472l.25.09c1.442.512 2.608 1.276 3.467 2.268 1.397 1.614 1.936 3.805 1.603 6.513-.084.5-.91.87-2.007.87l-17.97-.003c-.32-.04-2.755-.422-4.472-2.69-1.544-2.04-2.01-4.952-1.385-8.657.757-5.233 1.486-9.108 1.593-9.665h24.065l2.326.01c.06.022.178.085.283.242.21.317.244.847.1 1.535-.14.667-1.522 6.472-7.237 8.214H43.99zm16.5-11.354H36.56V.136H65.71c-.037 5.52-2.81 8.203-5.22 9.496zm-29.247 1.08H2.57V.46h20.454c2.998 0 5.232.877 6.642 2.608 2.247 2.757 1.712 6.83 1.577 7.647zm-1.578 12.265C29.653 23.05 28.108 32 19.555 32H1.095c.006 0-.496-.026-.818-.416-.243-.29-.326-.714-.25-1.257.194-1.348 1.625-12.404 2.38-18.25h10.65l-1.5 10.033h8.155L21.2 12.078h9.86l-1.395 10.9z" fill="#249D9D" fill-rule="evenodd"/></symbol></svg><svg id="deadspin-white-svg" class="hide"><symbol id="deadspin-white-svgid"><path d="M241.564 31.915c-.22.03-.732.085-1.417.085-1.536 0-4.372-.3-6.095-2.3-1.338-1.555-1.792-3.857-1.35-6.844 1.106-7.474 1.56-10.383 1.73-11.45l.075-.516h10.235l-3.178 21.025zm-18.81.034h-9.673l3.017-21.06h9.704l-3.045 21.06zm-6.637-22.332V.13h20.535c3.014 0 5.252.884 6.652 2.624 1.788 2.223 1.79 5.254 1.632 6.864h-28.82zm-8.12 22.31c-.186.022-.676.072-1.337.072-1.57 0-4.455-.295-6.16-2.265-1.222-1.414-1.65-3.46-1.272-6.083 1.282-8.91 1.746-12.265 1.827-12.86h5.054l-.047-.027h5.108l-3.173 21.162zm3.365-22.435h-5.273c-1.976 0-3.232-.88-3.668-1.467-2.157-2.91-1.515-7.34-1.4-8.02h11.762l-1.422 9.487zm-41.382.16l1.136-9.488h18.52c2.492 0 4.553.948 5.962 2.74 1.258 1.603 1.95 3.835 1.95 6.287 0 .153-.003.307-.008.46h-27.56zm17.025 11.343h-8.502l-.055.603c-.04.44-.13 1.264-.33 2.687-1.303 7.496-9.832 7.713-10.8 7.713h-.012l2.522-21.075h27.607c-.664 5.153-4.27 10.07-10.43 10.07zm-26.8-10.863h-21.802v-.01C138.768.477 148.313.015 148.718 0h18.603c-.043 6.775-4.097 9.238-7.114 10.133zm3.586 11.494l-.004.12C162.844 31.506 153.723 32 151.903 32c-.25 0-.413-.007-.466-.01l-.04-.002h-15.953c.05-6.722 4.54-9.15 7.754-10.026h11.694V20.69h-10.266l-.444-.194c-2.5-1.087-5.513-3.55-5.768-9.084h20.147l.487.228c2.516 1.18 5.382 3.87 4.744 9.987zm-32.375 1.434c-.057.347-1.57 8.94-10.176 8.94h-18.576c.005 0-.506-.026-.83-.42-.244-.292-.324-.697-.246-1.237.2-1.384 1.752-13.186 2.476-18.7h10.734L113.194 22.2h8.202l1.59-10.558h9.913l-1.485 11.42zm-27.27-12.745V.75h20.585c3.044 0 5.306.884 6.723 2.63 1.87 2.3 1.783 5.504 1.63 6.935h-28.937zm-34.392-.294C70.64.947 80.14.328 80.563.306h8.34c3.7 0 6.407 1.037 8.05 3.082 1.762 2.193 1.89 4.99 1.777 6.634H69.753zm28.805 1.343l-.007.034-1.043 10.423C97.462 22.232 96.293 32 87.31 32c-.417 0-.85-.022-1.29-.065l1.413-10.584H68.147l1.533-9.928v-.05c0-.038.003-.073.003-.11h28.894c-.007.042-.015.077-.02.1zm-22.09 20.623h-9.962l1.45-9.393h9.705l-1.192 9.393zm-32.478-11v1.272h11.472l.25.09c1.442.512 2.608 1.276 3.467 2.268 1.397 1.614 1.936 3.805 1.603 6.513-.084.5-.91.87-2.007.87l-17.97-.003c-.32-.04-2.755-.422-4.472-2.69-1.544-2.04-2.01-4.952-1.385-8.657.757-5.233 1.486-9.108 1.593-9.665h24.065l2.326.01c.06.022.178.085.283.242.21.317.244.847.1 1.535-.14.667-1.522 6.472-7.237 8.214H43.99zm16.5-11.354H36.56V.136H65.71c-.037 5.52-2.81 8.203-5.22 9.496zm-29.247 1.08H2.57V.46h20.454c2.998 0 5.232.877 6.642 2.608 2.247 2.757 1.712 6.83 1.577 7.647zm-1.578 12.265C29.653 23.05 28.108 32 19.555 32H1.095c.006 0-.496-.026-.818-.416-.243-.29-.326-.714-.25-1.257.194-1.348 1.625-12.404 2.38-18.25h10.65l-1.5 10.033h8.155L21.2 12.078h9.86l-1.395 10.9z" fill="#FFF" fill-rule="evenodd"/></symbol></svg><section class="branch-wrapper"><div id="editorplaceholder" class="editorplaceholder"></div><div class="post-wrapper js_post-wrapper "  ><article class="post js_post_item status-published post-item-permalink commented js_amazon_module" data-id="1837487584" id="post_1837487584" data-model="%7B%22id%22%3A1837487584%2C%22isBlip%22%3Afalse%2C%22authorId%22%3A%225876237249237970974%22%2C%22authorIds%22%3A%5B%225876237249237970974%22%5D%2C%22defaultBlogId%22%3A1545464977%2C%22contentType%22%3A%22Media%22%2C%22parentId%22%3Anull%2C%22parentAuthorId%22%3Anull%2C%22starterId%22%3A1837487584%2C%22status%22%3A%22PUBLISHED%22%2C%22properties%22%3A%22%7B%5C%22sharingMainImageSetInDistTools%5C%22%3Atrue%2C%5C%22dropCapEnabled%5C%22%3Afalse%2C%5C%22autoRepostDisabled%5C%22%3Afalse%2C%5C%22impactHeader%5C%22%3A%7B%7D%7D%22%2C%22permalink%22%3A%7B%22permalink%22%3A%22https%3A%2F%2Ftheconcourse.deadspin.com%2Fthe-adults-in-the-room-1837487584%22%2C%22permalinkHost%22%3A%22https%3A%2F%2Ftheconcourse.deadspin.com%22%2C%22permalinkPath%22%3A%22%2Fthe-adults-in-the-room-1837487584%22%7D%2C%22permalinkRedirect%22%3Anull%7D"><div class="post__content-wrapper"><header><header class=""><h1 class="headline hover-highlight entry-title js_entry-title"><a href="https://theconcourse.deadspin.com/the-adults-in-the-room-1837487584" data-id="" onClick="window.ga('send', 'event', 'Permalink page click', 'Permalink page click - post header', 'standard');">The Adults In The Room</a></h1></header><div class="meta--pe "><div class="meta__left"><div class="meta__container "><div class="meta__avatar js_meta-byline"><a href="//kinja.com/megreenwell" class="avatar__link"><img class="avatar__img" src="https://i.kinja-img.com/gawker-media/image/upload/s--_9JxnIgt--/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/hzxix9gfzhhx0am5p8ti.jpg" /></a></div><div class="meta__byline js_meta-byline author "><a href="//kinja.com/megreenwell">Megan Greenwell</a></div><time class="meta__time updated" datetime="2019-08-23T15:57:00-04:00"><a onclick="" href="https://theconcourse.deadspin.com/the-adults-in-the-room-1837487584" class="js_entry-link js_publish_time" target="_self" title="8/23/19 3:57pm" >Today 3:57pm</a></time><div class="post-tags-container f-dropdown-ct"><a href="//theconcourse.deadspin.com/tag/media" class="first-tag show-for-medium-up" data-urlname="media" data-dropdown="taglist-1837487584" data-options="is_hover:true;autoalign:true;" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>media</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><a href="//theconcourse.deadspin.com/tag/media" class="first-tag show-for-small-only" data-urlname="media" data-dropdown="taglist-1837487584"  onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'First tag click');">Filed to: <span>media</span><svg class="svg-icon svg-chevron chevron--bottom" aria-label="Chevron (bottom) icon"><use xlink:href="#iconset-chevron-bottom" /></svg></a><div id="taglist-1837487584" class="post-taglist tiny f-dropdown text-upper" data-dropdown-content><div><ul><li class="hide-for-large-up"><a href="//theconcourse.deadspin.com/tag/media" data-urlname="media" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">media</a></li><li ><a href="//theconcourse.deadspin.com/tag/gawker" data-urlname="gawker" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">gawker</a></li><li ><a href="//theconcourse.deadspin.com/tag/gawker-media" data-urlname="gawker-media" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">gawker media</a></li><li ><a href="//theconcourse.deadspin.com/tag/gmg" data-urlname="gmg" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">gmg</a></li><li ><a href="//theconcourse.deadspin.com/tag/go-media" data-urlname="go-media" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">g/o media</a></li><li ><a href="//theconcourse.deadspin.com/tag/succession" data-urlname="succession" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">succession</a></li><li ><a href="//theconcourse.deadspin.com/tag/goodbyes" data-urlname="goodbyes" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">goodbyes</a></li><li ><a href="//theconcourse.deadspin.com/tag/tldr" data-urlname="tldr" onclick="window.ga('send', 'event', 'Permalink meta', 'Tag click', 'Dropdown tag click');">tl;dr</a></li></ul></div></div></div></div></div><div class="meta__right"><div class="meta__toolbars"><div class="meta-toolbar"><div class="meta__data view-count-container"></div><a class="meta__data meta__data--comment js_meta__data--comment" href="https://theconcourse.deadspin.com/the-adults-in-the-room-1837487584#replies" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink meta&#39;, &#39;Comment count click&#39;)"><svg class="svg-icon giant stroked svg-bubble--giant" aria-label="Comment giant icon"><use xlink:href="#iconset-bubble--giant" /></svg><span class='text'>233</span></a><a href="#" class="meta__data meta__data--recommend js_like icon--svg u-darkened--onhover js_like_icon" title="Save this article for later" data-likecount="21" data-analytics-target="starterTop"><svg class="svg-icon giant stroked svg-bookmark--giant" aria-label="Bookmark giant icon"><use xlink:href="#iconset-bookmark--giant" /></svg><span class="js_like_count text">21</span></a></div><div class="share-toolbar"><div class="js_share_tools_meta"></div></div></div><div class="hide meta__tools js_meta-tools post-dropdown-ct js_post-dropdown-ct"><ul id="dropdown-1837487584" class="f-dropdown proxima js_post-dropdown js_follow-controls js_user-follow-controls whitelisted-links" data-postid="1837487584" data-starterid="1837487584" data-authorid="5876237249237970974" data-sourceblogid="1545464977" data-dropdown-content><li class="js_edit-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-write" aria-label="Write (default) icon"><use xlink:href="#iconset-write" /></svg>Edit</a></li><li class="js_embiggen embiggen-post hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon icon-embiggen" aria-label="Embiggen icon"><use xlink:href="#iconset-embiggen" /></svg>Embiggen</a></li><li class="js_send_to_editor hover-icon hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Send to Editors</a></li><li class="js_promote hover-icon hide readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Promote post click', 'https:\/\/theconcourse.deadspin.com\/the-adults-in-the-room-1837487584');"><svg class="svg-icon svg-icon--filled svg-star-circle" aria-label="Star (circle) icon"><use xlink:href="#iconset-star-circle" /></svg>Promote</a></li><li class="js_kinja-share-block readonly-hide"><a class="js_kinja-share hover-icon icon--svg u-darkened--onhover u-prepended" href="#" rel="nofollow"><svg class="svg-icon svg-external-link" aria-label="External link icon"><use xlink:href="#iconset-external-link" /></svg>Share to Kinja</a></li><li class="js_toggle-qa hover-icon readonly-hide"><a href="#" rel="nofollow" class="icon--svg u-darkened--onhover u-prepended" onclick="window.ga('send', 'event', 'Permalink meta', 'Drop down - Toggle conversation tools click', &#39;https:\/\/theconcourse.deadspin.com\/the-adults-in-the-room-1837487584&#39;);"><svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg>Toggle Conversation tools</a></li><li class="js_go-to-permalink"><a class="hover-icon icon--svg u-darkened--onhover u-prepended" href="https://theconcourse.deadspin.com/the-adults-in-the-room-1837487584" target="_top"><svg class="svg-icon svg-link" aria-label="Link icon"><use xlink:href="#iconset-link" /></svg>Go to permalink</a></li></ul><a href="#" target="_self" class="post-dropdown-trigger js_post-menu-toggler icon--svg u-darkened--onhover" data-dropdown="dropdown-1837487584"><svg class="svg-icon giant stroked svg-tools--giant" aria-label="Tools giant icon"><use xlink:href="#iconset-tools--giant" /></svg></a></div></div></div></header></div><div class="post__content-wrapper"><div class="post-content entry-content js_entry-content "><div class="js_share_tools_side share-toolbar-sticky"></div><figure class="js_marquee-assetfigure align--bleed"><div class="js_img-wrapper img-wrapper lazy-image "style="max-width:1785px;"><div class="img-permalink-sub-wrapper" style="padding-bottom: 56.2%"><span class="js_lightbox-wrapper lightbox-wrapper"><span class="magnifier js_lightbox lightbox hide"><svg class="svg-icon svg-zoom-in"><use xlink:href="#iconset-zoom-in" /></svg></span><picture><source class="ls-small-media-source"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--sMdpHft1--/c_fit,f_auto,fl_progressive,q_80,w_636/vr7ul9l1jq7lmffm8xf3.png, https://i.kinja-img.com/gawker-media/image/upload/s--W30en81n--/c_fit,dpr_2.0,f_auto,fl_progressive,q_80,w_636/vr7ul9l1jq7lmffm8xf3.png 2x, https://i.kinja-img.com/gawker-media/image/upload/s--ryu_iUTF--/c_fit,dpr_3.0,f_auto,fl_progressive,q_80,w_636/vr7ul9l1jq7lmffm8xf3.png 3x"media="--small" /><source media="--xlarge" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--G726tnmj--/c_scale,f_auto,fl_progressive,q_80,w_800/vr7ul9l1jq7lmffm8xf3.png, https://i.kinja-img.com/gawker-media/image/upload/s--94LD_8y5--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/vr7ul9l1jq7lmffm8xf3.png 2x, https://i.kinja-img.com/gawker-media/image/upload/s--7BE0u-Eb--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/vr7ul9l1jq7lmffm8xf3.png 3x" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--G726tnmj--/c_scale,f_auto,fl_progressive,q_80,w_800/vr7ul9l1jq7lmffm8xf3.png, https://i.kinja-img.com/gawker-media/image/upload/s--94LD_8y5--/c_scale,dpr_2.0,f_auto,fl_progressive,q_80,w_800/vr7ul9l1jq7lmffm8xf3.png 2x, https://i.kinja-img.com/gawker-media/image/upload/s--7BE0u-Eb--/c_scale,dpr_3.0,f_auto,fl_progressive,q_80,w_800/vr7ul9l1jq7lmffm8xf3.png 3x" /><img src="https://i.kinja-img.com/gawker-media/image/upload/s--G726tnmj--/c_scale,f_auto,fl_progressive,q_80,w_800/vr7ul9l1jq7lmffm8xf3.png" class="lazyload ls-lazy-image-tag" data-sizes="auto"data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--G726tnmj--/c_scale,f_auto,fl_progressive,q_80,w_800/vr7ul9l1jq7lmffm8xf3.png 2x, https://i.kinja-img.com/gawker-media/image/upload/s--G726tnmj--/c_scale,f_auto,fl_progressive,q_80,w_800/vr7ul9l1jq7lmffm8xf3.png 3x" data-width="1785" data-chomp-id="vr7ul9l1jq7lmffm8xf3" data-format="png" alt="Illustration for article titled The Adults In The Room" /></picture></span></div><figcaption class="no-caption">Screenshot:  HBO</figcaption></div></figure><p>There is a version of the story of this company in which idealistic journalists, unconcerned with profit, are posed against ruthless business-doers, concerned about profit above all else. That would be a convenient story, pitching me and my colleagues and friends as people who just care too much about The Truth to yield before the gale-force winds of Capitalism, but it wouldn’t be a true one.<br></p><p>The real and less romantic story is this: The journalists at Deadspin and its sister sites, like most journalists I know, are eager to do work that makes money; we are even willing to compromise for it, knowing that our jobs and futures rest on it. An ever-growing number of media owners, meanwhile, are so exceedingly unwilling to reckon with the particulars of their own business that they refuse to accept our eagerness to help them make money. They’re speaking a language no one else does, proud of their own inability not just to not fail, but to not understand the terms on which they’re failing. The tragedy of digital media isn’t that it’s run by ruthless, profiteering guys in ill-fitting suits; it’s that the people posing as the experts know less about how to make money than their employees, to whom they won’t listen.</p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting='{"pos":"splashymid"}' ></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting='{"pos":"outstream"}' ></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting='{"pos":"splashymid"}' ></div><p>“It’s still a killer business,” Kendall Roy tells his father Logan in the latest episode of <em>Succession</em>, in which Logan debates whether to pull the plug on Vaulter, a digital media company run by the family business. “The platform, the brands, ethos and culture are leading edge, and in my view, it’s fixable. All they need is adults in the room.”</p><p>It seems likely that a similar conversation played out earlier this year in the Back Bay offices of Great Hill Partners, the private-equity firm that now owns the company where I am on the payroll until the end of today. The <a href="https://www.greathillpartners.com/team/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.greathillpartners.com/team/&#39;, {metric25:1})">managing partners</a>—all of them men, white, and members of the one percent—agreed to buy this company at a steep discount, and to bring in another white male one percenter as co-owner and CEO. This company had a good platform and strong brands; all they needed to do was hire a few people who could make it profitable. All they needed was adults in the room.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>It seems likely that variations on this conversation played out earlier this year in the Thousand Oaks, California, offices of SAGE Publishing, and in the New York offices of First Look Media, and in the Folsom, California, offices of e.Republic. In those three cases, as in the fictional case of Vaulter, the adults in the room decided the magazines they published—Pacific Standard, Topic, and Governing, respectively—could not be saved. It seems likely that similar conversations play out constantly in the New York offices of Alden Global Capital, the purely evil hedge fund that has <a href="https://www.thenation.com/article/meet-the-vulture-capitalists-who-savaged-the-denver-post/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://www.thenation.com/article/meet-the-vulture-capitalists-who-savaged-the-denver-post/&#39;, {metric25:1})">eliminated</a> two out of every three jobs at the 100 newspapers it runs.</p><p>A metastasizing swath of media is controlled by private-equity vultures and capricious billionaires and other people who genuinely believe that they are rich because they are smart and that they are smart because they are rich, and that anyone less rich is by definition less smart. They know what they know, and they don’t need to know anything else.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><hr class="storybreak-branded-b"/><p>Since Great Hill Partners bought this company in April, the CEO and his newly hired C-suite have gone to great lengths to show they are the adults here, and that the employees of this company who preceded them are children in desperate need of parenting. They have attempted to institute a dress code and rules about the hours during which employees must be sitting at their desks. They have attempted to intimidate reporters out of reporting true stories about the dysfunction they have created. They have told experienced product managers that quality-assurance testing and other widely accepted best practices are unnecessary because their years of experience are better substitutes. They have <a href="https://deadspin.com/this-is-how-things-work-now-at-g-o-media-1836908201" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal link&#39;, &#39;https://deadspin.com/this-is-how-things-work-now-at-g-o-media-1836908201&#39;, {metric25:1})">driven out several senior managers</a>—most of them women, myself included—by undermining us and condescending to us at every turn.<br></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><aside class="inset--story js_inset branded-item branded-item--deadspin" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;Internal inset&#39;, &#39;https:\/\/deadspin.com\/this-is-how-things-work-now-at-g-o-media-1836908201&#39;, {metric25:1});"><a href="https://deadspin.com/this-is-how-things-work-now-at-g-o-media-1836908201" class="inset--story__thumb" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset photo&#39;);" target="_blank"><figure><picture><source media="--small" data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--epWr0Cnu--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/runodslmdlpn8paqzlk2.png" /><img class="lazyload" data-sizes="auto" src="https://i.kinja-img.com/gawker-media/image/upload/s--_fbjDT_P--/c_fill,f_auto,fl_progressive,g_center,h_77,pg_1,q_80,w_137/runodslmdlpn8paqzlk2.png" alt="Article preview thumbnail"/></picture><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path fill="#FFF" d="M15 25V12h26.333c3.82 0 6.667 1.11 8.463 3.3 2.862 3.49 2.181 8.665 2.009 9.7H15zm34.794 15.5c-.015.09-1.983 11.502-12.88 11.5h-23.52c.008 0-.631-.114-1.042-.607-.31-.37-.416-.905-.317-1.59.245-1.707 2.07-15.406 3.031-22.803h13.57l-1.91 13h10.389l1.893-13h12.563l-1.778 13.5z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></figure></a><div class="inset--story__content"><h6 class="inset--story__headline" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset headline&#39;);"><a href="https://deadspin.com/this-is-how-things-work-now-at-g-o-media-1836908201" target="_blank">This Is How Things Work Now At G/O Media</a></h6><p>When Jim Spanfeller and a private equity firm called Great Hill Partners took over G/O…</p><a href="https://deadspin.com/this-is-how-things-work-now-at-g-o-media-1836908201" class="js_readmore inset--story__readmore" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Permalink page click&#39;, &#39;Permalink page click - inset read more link&#39;);" target="_blank">Read more <span class="js_external-text hide">Read</span></a></div></aside><p>Of course, the employees who built the company Great Hill bought are not children, and they don’t need parenting. I know this not because they are my friends and some of the smartest people I know (though they are), but because <em>Gawker Media has always been a successful company.</em></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>Gawker Media is dead, of course. But it’s not dead because it failed; it’s dead because it was <a href="https://gawker.com/gawker-was-murdered-by-gaslight-1785456581" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://gawker.com/gawker-was-murdered-by-gaslight-1785456581&#39;, {metric25:1})">murdered by a vindictive billionaire</a> and there existed no legal infrastructure to protect it. When Gawker was murdered in a terrifying blow to freedom of the press, a shocking number of other journalists said the site deserved it:<em> They should have had more decorum, should have been less rude, should have placated the right people instead of making fun of them</em>. What those journalists didn’t say, and what they still don’t say, was that Gawker made journalism better through inspiring new publications and through pushing the legacy ones to be more interesting. They don’t say that Gawker unionizing made conditions better across the industry. And they don’t say that the company’s websites were consistently profitable and beloved by readers, that the business model—publish stories that people wanted to read, supported by advertising—worked exactly as it was intended to. </p><p>Among the people Great Hill Partners has fired and driven out of the company and treated like children are people who have been responsible for creating and sustaining a successful digital media business for over a decade. Even after Univision bought Gawker Media (sans Gawker) and renamed it Gizmodo Media Group, and even after the company was saddled with debt from <a href="https://specialprojectsdesk.com/univision-is-a-fucking-mess-1825836622" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://specialprojectsdesk.com/univision-is-a-fucking-mess-1825836622&#39;, {metric25:1})">numerous failed Univision ventures</a>, the core business model kept working. The entire reason I wanted to work here was that the sites kept putting out best-in-class journalism through crisis after crisis. I have no doubt they will do the same now. </p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>Jim Spanfeller, the CEO of this company, meanwhile, is best known for growing Forbes.com in the mid-2000s, around the time this website was born. While he was not responsible for the “contributor network” that made Forbes a journalistic laughingstock, he set the stage by demanding increased output at all costs (up to <a href="https://adage.com/article/media/forbes-ceo-jim-spanfeller-leaving-start-firm/137968" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://adage.com/article/media/forbes-ceo-jim-spanfeller-leaving-start-firm/137968&#39;, {metric25:1})">5,000 stories a day</a> by the end of his tenure). The clickbait and SEO plays and sleazy monetization schemes rejected by Gawker Media were the entire point. Content mills The Active Times and The Daily Meal, which Spanfeller launched and later sold to the Tribune Company at a <a href="https://digiday.com/social/builder-fixer-new-gizmodo-boss-jim-spanfeller-old-school-digital-media-vet/" target="_blank" rel="noopener" onclick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Embedded Url&#39;, &#39;External link&#39;, &#39;https://digiday.com/social/builder-fixer-new-gizmodo-boss-jim-spanfeller-old-school-digital-media-vet/&#39;, {metric25:1})">trivial price</a>, ran the same playbook, and many of his ideas for growing revenue at this company (implementing slideshows to juice pageviews, clogging story pages with ever-more programmatic ads at the expense of user experience) were taken straight from that era—more than a decade ago, or approximately an eon in internet time. The only idealistic belief at Gawker Media was that a journalistic enterprise could make money without scamming people; the guiding principle at Forbes and sites of its ilk was that scams are good as long as they make money.</p><hr class="storybreak-branded-b"/><p>The question I hear the most about the owners of this company is “Why did they buy a bunch of publications they seem to hate?” I and my colleagues have asked Spanfeller only slightly more diplomatic variants of that question on several occasions. The answer he has given is that the publications didn’t cost him much and that he liked their high traffic numbers. The unstated, fuller version seems to be that he believed he could simply turn up the traffic (and thus turn a profit), as if adjusting a faucet, not by investing in quality journalism but by tricking people into clicking on more pages. While pageviews are no longer seen as a key performance indicator at most digital publications—time spent on the site is increasingly thought to be a more valuable metric—Spanfeller has focused on pageviews above all else. In his first meeting with editorial leaders, he said he expected us to double pageviews. Several weeks later, without acknowledging a change, he mentioned that the expectation is in fact to quadruple them. Four months in, the vision for getting there seems less clear than ever.<br></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>This company’s websites already have larger readerships than most of their competitors, and much more loyal ones. Yet Vox and Vice and BuzzFeed are, on paper anyway, worth billions between them; this company recently sold for a tiny fraction of that. Those companies’ path to those valuations (which are obviously inflated, but that’s not the same as not “real”) was not through scammy advertising on scammy SEO plays, but through investing in sales reps and creative revenue ideas and good stories that people wanted to read. Great Hill Partners is correct that an opportunity for huge profit exists here, too, but they want a quick cash-out rather than the growth that comes from a well-run business. This makes no sense on its own terms—who gets into media to turn a fast buck?—but more than that betrays a curious lack of greed. Who would squeeze publications to save thousands of dollars here and there when hundreds of millions are on the table?</p><p>What has in any event been made exceedingly clear is that the owners’ vision involves narrowing the scope of Deadspin’s coverage. During my first real conversation with Spanfeller, he told me he didn’t understand why the site covered other media companies. During my first real conversation with Spanfeller’s hand-picked editorial director, Paul Maidment (another Forbes veteran), he said he didn’t understand why we covered politics. My responses—that we cover those things because our readers like them, a thesis that is supported by traffic figures—have failed to make an impact. In a meeting with the Deadspin staff earlier this week, Maidment said the “stick to sports” edict comes from Great Hill leadership, but that he would “double-check the numbers.” “If the data changes, my views change,” he told my colleagues. </p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>The data has in fact stayed quite consistent. Posts on The Concourse, Deadspin’s vertical dedicated to politics and culture and other topics that are not sports, outperform posts on the main site by slightly more than two to one.</p><p>My colleagues and I know that most Deadspin readers do not want the site to stick to sports. I know this because I have 18 months of experience running the site and 12-ish years of experience reading it, and because I work with people who have seven or eight or nine years’ experience writing and editing for it. We know this because I read the comments. We know this because readers make obvious every day what they most like to read, and because our traffic numbers are large and growing, and because I have tunneled obsessively into the details of those traffic numbers for the past year and a half. The politics, media, and lifestyle stories will not stop, because my colleagues are committed to giving readers what they want despite any bureaucratic obstacles, and to doing it with enviable levels of intelligence, humor, and integrity.</p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>The numbers apparently do not matter to my ostensibly numbers-obsessed bosses, for reasons I can’t quite understand. When I have told them that the data show that non-sports content brings more traffic and more revenue opportunities, I have been ignored. When I have told them that the data show that readers prefer publications with a distinctive point of view, that Deadspin succeeds precisely because it doesn’t try to be all things to all people, I have been told that being all things to all people is in fact exactly the way to grow pageviews. The reason my colleagues are not going to suddenly start sticking to sports is not about editorial purity, it’s about the opportunity to grow the audience and make more money for Great Hill Partners. But the adults in the room know that we’re wrong, despite all evidence, because they just <em>know</em>.</p><hr class="storybreak-branded-b"/><p>The richest men in digital media sometimes show they are not the adults in the room in the pettiest ways. The beginning of the end of my time here came when Spanfeller, my boss’s boss, threw a tantrum in an email to the entire company over a story our staff was reporting on his hiring practices, management style, and threats to editorial independence. He accused us of biased journalism based on the fact that we had sent an early draft to our media lawyer, which is standard journalistic practice. He accused me and a 26-year-old reporter who works for me—a wildly talented reporter who has as much integrity as anyone I’ve ever worked with—of trying to “shame and discredit others in our community” by reporting a story. When another colleague suggested in an all-staff meeting that his email was itself an attempt to publicly shame and discredit his employees, he doubled down, saying he is a transparent guy who says what he thinks. The story—which was damning only in that it was a true recitation of facts—was published anyway, not because our bosses “allowed” it to be, but because Gawker Media journalists are not and will never be intimidated by bullying.<br></p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>After I submitted my resignation, explaining that the ongoing undermining from my bosses made it impossible for me to continue to succeed in my job, and that I believed I was putting my staff at risk by staying, the CEO threw a tinier tantrum. When I passed Spanfeller in the office a week after I put in notice, he let out a cruel barking laugh, as if he was disgusted to be in my presence. I said “you can speak to me, you know,” and he responded in a tone familiar to anyone who was ever bullied in middle school. “I don’t <em>want</em> <em>to</em>,” he sneered.</p><p>This man is not the adult in the room at the former Gawker Media, just as Kendall Roy was not the adult in the room at Vaulter and Alden Global Capital executives are not the adult in the room at any of the 100 newspapers they are destroying. Sending a copied-and-pasted company handbook, issuing vague edicts about becoming sites for “enthusiasts,” and making inexplicable changes for the sake of making changes are the professional equivalent of a small boy dressing up in his father’s suit: He is role-playing, deluding himself but no one else. </p><div class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad"><div class="ad-unit ad-mobile"><div class="ad-mobile-inner"><p class="ad-label proxima"><small class="proxima">Advertisement</small></p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting='{"pos":"mobile_inpost"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d260804c9-384' style='display: none !important; text-align: center;'></span></div><p class="ad-label-bottom"></p></div></div></div><p>The editors and writers and video producers and artists and sales reps and product managers and so on—the people who made this a successful company while also making it the best place I can imagine working—are its actual leaders, and the reason that, despite it all, these websites will continue writing things the rest of us want to read. But none of those people are the richest person here, which means they will keep succeeding despite—not because of—the man who is. He doesn’t know what they know; he doesn’t have to know. No one like him does.</p></div><div class="post__misc"><div class="share-toolbar__container"><h6>Share This Story</h6><div class="share-toolbar"><div class="js_share_tools_footer"></div></div></div><div class="js_related-module related-module"><div class="module-header js_related-header-region" ><h4>Just Some Stories I Like</h4></div><div class="js_related-posts-region"><div class="wrapper"><div class="items has-3-items"><div class="item branded-item branded-item--deadspin"><a href="https://deadspin.com/this-is-how-things-work-now-at-g-o-media-1836908201"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 1 of 3&#39;, &#39;https:\/\/deadspin.com\/this-is-how-things-work-now-at-g-o-media-1836908201&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--epWr0Cnu--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/runodslmdlpn8paqzlk2.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--epWr0Cnu--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/runodslmdlpn8paqzlk2.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--QsAO2JVU--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/runodslmdlpn8paqzlk2.png" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--epWr0Cnu--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/runodslmdlpn8paqzlk2.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path fill="#FFF" d="M15 25V12h26.333c3.82 0 6.667 1.11 8.463 3.3 2.862 3.49 2.181 8.665 2.009 9.7H15zm34.794 15.5c-.015.09-1.983 11.502-12.88 11.5h-23.52c.008 0-.631-.114-1.042-.607-.31-.37-.416-.905-.317-1.59.245-1.707 2.07-15.406 3.031-22.803h13.57l-1.91 13h10.389l1.893-13h12.563l-1.778 13.5z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">This Is How Things Work Now At G/O Media</h5></div></a></div><div class="item branded-item branded-item--deadspin"><a href="https://theconcourse.deadspin.com/the-night-the-lights-went-out-1834298070"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 2 of 3&#39;, &#39;https:\/\/theconcourse.deadspin.com\/the-night-the-lights-went-out-1834298070&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--q_Q1D03---/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/edauga59ajzjvasnhtan.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--q_Q1D03---/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/edauga59ajzjvasnhtan.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--eTUgcp2h--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/edauga59ajzjvasnhtan.png" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--q_Q1D03---/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/edauga59ajzjvasnhtan.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path fill="#FFF" d="M15 25V12h26.333c3.82 0 6.667 1.11 8.463 3.3 2.862 3.49 2.181 8.665 2.009 9.7H15zm34.794 15.5c-.015.09-1.983 11.502-12.88 11.5h-23.52c.008 0-.631-.114-1.042-.607-.31-.37-.416-.905-.317-1.59.245-1.707 2.07-15.406 3.031-22.803h13.57l-1.91 13h10.389l1.893-13h12.563l-1.778 13.5z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">The Night The Lights Went Out</h5></div></a></div><div class="item branded-item branded-item--deadspin"><a href="https://deadspin.com/stop-enabling-barstools-shit-1833092349"  class="link js_link" onClick="window.ga(&#39;send&#39;, &#39;event&#39;, &#39;Related Posts Module&#39;, &#39;Position 3 of 3&#39;, &#39;https:\/\/deadspin.com\/stop-enabling-barstools-shit-1833092349&#39;, {metric18: 1});"><span class="image__wrapper lazy-image"><span class="img--16x9"><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--4Tx8Dz3_--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/rllnbw616hrqrxpyttfe.png" media="--small" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--4Tx8Dz3_--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/rllnbw616hrqrxpyttfe.png" media="--medium" /><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--vD5E5BfI--/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/rllnbw616hrqrxpyttfe.png" /><img data-src="https://i.kinja-img.com/gawker-media/image/upload/s--4Tx8Dz3_--/c_fill,f_auto,fl_progressive,g_center,h_264,pg_1,q_80,w_470/rllnbw616hrqrxpyttfe.png" class="featured-image lazyload" data-sizes="auto" /></picture></span><svg id="deadspin-avatar-svg" class="hide"><symbol id="deadspin-avatar-svgid"><path fill="#1C3A4D" d="M0 0h64v64H0z"/><path fill="#FFF" d="M15 25V12h26.333c3.82 0 6.667 1.11 8.463 3.3 2.862 3.49 2.181 8.665 2.009 9.7H15zm34.794 15.5c-.015.09-1.983 11.502-12.88 11.5h-23.52c.008 0-.631-.114-1.042-.607-.31-.37-.416-.905-.317-1.59.245-1.707 2.07-15.406 3.031-22.803h13.57l-1.91 13h10.389l1.893-13h12.563l-1.778 13.5z"/></symbol></svg><svg class="gmg-avatar gmg-avatar--deadspin" viewBox="0 0 64 64"><use xlink:href="#deadspin-avatar-svgid" /></svg></span><div class="headline--wrapper"><h5 class="headline">Stop Enabling Barstool&apos;s Shit</h5></div></a></div></div></div></div></div><div class="author-bio__wrapper"><h4 class="author-bio__title">About the author</h4><div class="author-bio__inner"><div class="author-bio author-bio--below-post"><div class="author-bio__container flex-row"><div class="author-bio__img-container"><img class="lazyload" data-src="https://i.kinja-img.com/gawker-media/image/upload/s--63zx11cH--/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/hzxix9gfzhhx0am5p8ti.jpg" /><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/megreenwell">Megan Greenwell</a></div><div class="author-bio__info"><a class="author-bio__name author-bio--flair" title="Author Name" href="https://kinja.com/megreenwell">Megan Greenwell</a><p class="author-bio__bio">Editor-in-chief, Deadspin</p><div class="js_author-bio__links author-bio__links"><a href="mailto:megan.greenwell@deadspin.com" title="Email Address" class="author-bio__email author-bio--flair"><svg class="svg-icon svg-mail" aria-label="Mail icon"><use xlink:href="#iconset-mail" /></svg>Email</a><a class="author-bio__twitter author-bio--flair" title="Twitter Handle" href="https://twitter.com/megreenwell" target="_blank"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg>Twitter</a><a class="author-bio__kinja author-bio--flair" title="Author Posts" href="https://kinja.com/megreenwell" target="_blank"><svg class="svg-icon svg-icon--filled svg-logo-kinja" aria-label="Kinja logo icon"><use xlink:href="#iconset-logo-kinja" /></svg>Posts</a></div></div></div></div></div></div></div></div><div class="post__content-wrapper"><div class="js_qamodule-settings"></div><div class="js_postbottom-waypoint-hook"><a name="replies"></a></div></div></article></div></section><div class="js_splice-editor-placeholder"></div><section id="js_discussion-region" class="discussion-region  discussion-region--truncated discussion-region--truncated--staff js_discussion-region"data-reply-count-curated="4" data-reply-count-approved="115" data-reply-count-pending="119" data-reply-count-total="234" ><div class="center reply-spinner"><span class="spinner bounce"><span class="one"></span><span class="two"></span><span class="three"></span></span></div></section><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
			if (!window.isScrollActive) {
				window._taboola = window._taboola || [];
				_taboola.push({
					mode: 'thumbnails-a',
					container: 'taboola-below-article-thumbnails',
					placement: 'Below Article Thumbnails',
					target_type: 'mix'
				});
				_taboola.push({
					listenTo: 'click',
					handler: function (e) {
						var taboola_data = e.detail;
						var tab_itemCount = taboola_data.itemCount;
						var tab_slot = taboola_data.slot + 1;
						var tab_dest = taboola_data.url;
						window.ga('send', 'event', 'Taboola', 'Card click - pos ' + tab_slot + ' of ' + tab_itemCount, tab_dest);
						
					}
				});
				_taboola.push({flush: true});
			}
		</script><script type="text/javascript">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</script><script type="application/ld+json">{"@type":"NewsArticle","@context":"http://schema.org","url":"https://theconcourse.deadspin.com/the-adults-in-the-room-1837487584","author":{"@type":"Person","name":"Megan Greenwell"},"headline":"The Adults In The Room","datePublished":"2019-08-23T15:57:00-04:00","mainEntityOfPage":{"@type":"CollectionPage","@id":"https://theconcourse.deadspin.com/the-adults-in-the-room-1837487584"},"image":[{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--2KnYVW44--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/vr7ul9l1jq7lmffm8xf3.png"},{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--2KnYVW44--/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/vr7ul9l1jq7lmffm8xf3.png"}],"dateCreated":"2019-08-23T15:57:00-04:00","dateModified":"2019-08-23T16:32:13-04:00","articleSection":"theconcourse.deadspin.com","creator":["Megan Greenwell"],"keywords":["media","gawker","gawker media","gmg","go media","succession","goodbyes","tldr"],"publisher":{"@type":"Organization","name":"The Concourse","url":"https://theconcourse.deadspin.com","logo":{"@type":"ImageObject","height":60,"width":600,"url":"https://i.kinja-img.com/gawker-media/image/upload/s--TxlJjzzJ--/b_white,c_fill,f_auto,fl_progressive,g_center,h_60,q_80,w_600/yoxftagatlu56n0zkyb1.png"},"sameAs":["https://www.facebook.com/deadspin","https://twitter.com/deadspin","https://www.youtube.com/deadspin"]}}</script></div></section><section class="sidebar"><div class="sidebar__content sidebar-container js_sidebar-actual-container"><div class="sidebar-content js_sidebar-container js_sidebar"><div class ="sidebar-module leftrailmodule ad-non-sticky notransform noskimlinks noskimwords"><div class="contained-ad-wrapper contained-ad-shaft"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting='{"pos":"left_top","postId":"1837487584"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d1b8a73ac-384' style='display: none !important; text-align: center;'></span></div><div class="ad-pad"></div></div></div><div class="sidebar-module trending-module js_leftrailmodule js_leftrailmodule--trending"><header><h2><strong>You</strong> may also like</h2></header><div class="trending-reel js_trending-reel clearfix"><div class="index-wrapper"><div class="index-img-wrap reel__item js_reel__item active"><div class="reel__thumb"><a class="js_reel_thumb" href="https://deadspin.com/megan-greenwell-like-the-oakland-as-every-year-makes-1837372600" onclick="window.ga('send', 'event', 'Trending module click', 'position 1', 'https:\/\/deadspin.com\/megan-greenwell-like-the-oakland-as-every-year-makes-1837372600', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--eWg8Hso1--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/otuuvmgxnwoswpd7mqxg.png')" role="img" aria-label="Megan Greenwell, Like The Oakland A&amp;#39;s Every Year, Makes An Early Exit" alt="Megan Greenwell, Like The Oakland A&amp;#39;s Every Year, Makes An Early Exit"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://theconcourse.deadspin.com/i-had-to-go-see-the-28-pound-chonky-cat-for-myself-1837511823" onclick="window.ga('send', 'event', 'Trending module click', 'position 2', 'https:\/\/theconcourse.deadspin.com\/i-had-to-go-see-the-28-pound-chonky-cat-for-myself-1837511823', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--Avovqk0_--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/alwr2dwkmk4pvnb27cpc.jpg')" role="img" aria-label="I Had To Go See The 28-Pound Chonky Cat For Myself" alt="I Had To Go See The 28-Pound Chonky Cat For Myself"></span><span class="index-img-num"></span></a></div></div><div class="index-img-wrap reel__item js_reel__item "><div class="reel__thumb"><a class="js_reel_thumb" href="https://news.avclub.com/holy-shit-thats-christina-hendricks-hand-on-the-americ-1837495784" onclick="window.ga('send', 'event', 'Trending module click', 'position 3', 'https:\/\/news.avclub.com\/holy-shit-thats-christina-hendricks-hand-on-the-americ-1837495784', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--vxDBEmSj--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/centuqnfz29xflhn47e5.jpg')" role="img" aria-label="Holy shit, that’s Christina Hendricks’ hand on the &lt;i&gt;American Beauty&lt;/i&gt; poster" alt="Holy shit, that’s Christina Hendricks’ hand on the &lt;i&gt;American Beauty&lt;/i&gt; poster"></span><span class="index-img-num"></span></a></div></div></div><div class="trending-progress js_trending-progress clearfix"><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div><div class="trending-progress__segment js_trending-progress__segment"><div class="segment__fill"></div></div></div><div class="reel-wrap"><div class="reel js_reel"><a class="reel__feature sidebar-item js_reel__feature active" href="https://deadspin.com/megan-greenwell-like-the-oakland-as-every-year-makes-1837372600" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/deadspin.com\/megan-greenwell-like-the-oakland-as-every-year-makes-1837372600', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--eWg8Hso1--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/otuuvmgxnwoswpd7mqxg.png')" role="img" aria-label="Megan Greenwell, Like The Oakland A&amp;#39;s Every Year, Makes An Early Exit" alt="Megan Greenwell, Like The Oakland A&amp;#39;s Every Year, Makes An Early Exit"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">Deadspin</div><span class="headline__wrapper"><h4 class="headline js_headline">Megan Greenwell, Like The Oakland A&apos;s Every Year, Makes An Early Exit</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Deadspin Staff</strong></div><div class="meta meta--time js_meta"><time>Today 3:11pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://theconcourse.deadspin.com/i-had-to-go-see-the-28-pound-chonky-cat-for-myself-1837511823" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/theconcourse.deadspin.com\/i-had-to-go-see-the-28-pound-chonky-cat-for-myself-1837511823', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--Avovqk0_--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/alwr2dwkmk4pvnb27cpc.jpg')" role="img" aria-label="I Had To Go See The 28-Pound Chonky Cat For Myself" alt="I Had To Go See The 28-Pound Chonky Cat For Myself"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">The Concourse</div><span class="headline__wrapper"><h4 class="headline js_headline">I Had To Go See The 28-Pound Chonky Cat For Myself</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>Dan McQuade</strong></div><div class="meta meta--time js_meta"><time>Today 2:19pm</time></div></div></div></a><a class="reel__feature sidebar-item js_reel__feature" href="https://news.avclub.com/holy-shit-thats-christina-hendricks-hand-on-the-americ-1837495784" onclick="window.ga('send', 'event', 'Trending module click', 'position main', 'https:\/\/news.avclub.com\/holy-shit-thats-christina-hendricks-hand-on-the-americ-1837495784', {metric16: 1})"><span class="featured-image img--16x9" style="background-image: url('https://i.kinja-img.com/gawker-media/image/upload/s--vxDBEmSj--/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/centuqnfz29xflhn47e5.jpg')" role="img" aria-label="Holy shit, that’s Christina Hendricks’ hand on the &lt;i&gt;American Beauty&lt;/i&gt; poster" alt="Holy shit, that’s Christina Hendricks’ hand on the &lt;i&gt;American Beauty&lt;/i&gt; poster"></span><div class="sidebar-meta__wrapper"><div class="meta meta--source js_trending-source">News</div><span class="headline__wrapper"><h4 class="headline js_headline">Holy shit, that’s Christina Hendricks’ hand on the <i>American Beauty</i> poster</h4></span><div class="meta meta--pe"><div class="meta meta--byline"><strong>William Hughes</strong></div><div class="meta meta--time js_meta"><time>Today 12:11am</time></div></div></div></a></div></div></div></div><div class="sidebar-module contained-ad-container"><div class="contained-ad-shaft"><div class="contained-ad-wrapper"><div class="ad-pad"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting='{"pos":"left","postId":"1837487584"}' ></div><div class='bt-wrapper' style='display: flex; justify-content: center; align-content: center;'><span class='bt-uid-tg' data-uid='5d1b8a6193-384' style='display: none !important; text-align: center;'></span></div><div class="ad-pad"></div></div></div></div><div class="sidebar-module js_leftrailmodule leftrailmodule--popular"><header><h2><strong>Recent</strong> from <a href="//kinja.com/megreenwell">Megan Greenwell</a></h2></header><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://deadspin.com/deadspin-up-all-night-you-dont-know-what-it-means-to-w-1837520189" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 1', 'https:\/\/deadspin.com\/deadspin-up-all-night-you-dont-know-what-it-means-to-w-1837520189', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>10<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>670<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--TmIB2nXP--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/hrursw6l3zq2lpgd0rha.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Deadspin Up All Night: You Don&amp;#39;t Know What It Means To Win" aria-label="Deadspin Up All Night: You Don&amp;#39;t Know What It Means To Win"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Deadspin Up All Night: You Don&apos;t Know What It Means To Win</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Megan Greenwell</strong></div><div class="meta meta--time"><time>48 minutes ago</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://deadspin.com/deadspin-up-all-night-nuclear-dicks-with-dialect-drawl-1837315897" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 2', 'https:\/\/deadspin.com\/deadspin-up-all-night-nuclear-dicks-with-dialect-drawl-1837315897', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>2<svg class="svg-icon svg-star" aria-label="Star (default) icon"><use xlink:href="#iconset-star" /></svg></li><li>45<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>13.4K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--_T4VFQg2--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/qacc1b7jnpxkdg5fuvsv.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Deadspin Up All Night: Nuclear Dicks With Dialect Drawls" aria-label="Deadspin Up All Night: Nuclear Dicks With Dialect Drawls"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Deadspin Up All Night: Nuclear Dicks With Dialect Drawls</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Megan Greenwell</strong></div><div class="meta meta--time"><time>8/16/19 5:49pm</time></div></div></a></div><div class="sidebar-item js_sidebar_item_popular  recommended"><div class="meta--pe"></div><a href="https://deadspin.com/deadspin-up-all-night-you-profit-from-the-lie-1836542532" onclick="window.ga('send', 'event', 'Popular stories click', 'recent from author - position 3', 'https:\/\/deadspin.com\/deadspin-up-all-night-you-profit-from-the-lie-1836542532', {metric17: 1})"><span class="thumbnail-wrapper"><span class="img--16x9"><span class="data-overlay"><ul><li>3<svg class="svg-icon svg-star" aria-label="Star (default) icon"><use xlink:href="#iconset-star" /></svg></li><li>27<svg class="svg-icon svg-bubble" aria-label="Comment (default) icon"><use xlink:href="#iconset-bubble" /></svg></li><li>8.7K<svg class="svg-icon svg-flame" aria-label="Flame icon"><use xlink:href="#iconset-flame" /></svg></li></ul></span><picture><source data-srcset="https://i.kinja-img.com/gawker-media/image/upload/s--VgB0fQKG--/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/ju1rwplnexkzl14kz2q0.jpg" /><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lazyload ls-lazy-sidebar-tag" data-sizes="auto"alt="Deadspin Up All Night: You Profit From The Lie" aria-label="Deadspin Up All Night: You Profit From The Lie"/></picture></span></span><span class="headline__wrapper"><h4 class="headline">Deadspin Up All Night: You Profit From The Lie</h4></span><div class="meta--pe"><div class="meta meta--byline"><strong>Megan Greenwell</strong></div><div class="meta meta--time"><time>7/19/19 5:44pm</time></div></div></a></div><div class="leftrailmodule--promotion js_leftrailmodule--promotion js_ad-promotion ad-promotions-container row"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-pp-position="sidebar" data-targeting='{"pos":"promotion_native_sidebar","pp_position":"sidebar"}' ></div></div></div></div></div></section></div><div class = "js_ad-starter-pageview"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-STARTER_PAGEVIEW ad-starter-pageview" data-ad-unit="STARTER_PAGEVIEW" data-pp-position="starter" data-targeting='{"pos":"starter","pp_position":"starter"}' ></div></div><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div><div class="js_permalink-second-scroll-container"><div class = "js_ad-infinite-promotion"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting='{"pos":"scroll","pp_position":"scroll"}' ></div></div></div><div class="js_reading-list reading-list reading-list-compact"><div class="js_second-scroll js_reading-list-item reading-list-compact__second-scroll"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837511823"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837405424"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837315160"></div><div class="js_reading-list-item reading-list-item-compact reading-list-item-compact--last" data-post-id="1837312622"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837235217"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1837037578"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1836979100"></div><div class="js_reading-list-item reading-list-item-compact reading-list-item-compact--last" data-post-id="1836859826"></div><div class="js_reading-list-item reading-list-item-compact" data-post-id="1836491047"></div><div class="js_reading-list-compact__ad-break reading-list-compact__ad-break"></div></div><div data-analytics-target="sharingBottom" id="sharingfooter" class="js_sharingfooter sharingfooter noskimlinks noskimwords"><div class="sharingfooter__wrapper"><div class="sharingfooter__content"><a class="sharingfooter__facebook js_share-post-item facebook icon--svg" rel="nofollow" href="https://facebook.com/sharer.php?u=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Facebook click', 'Share bar');"><span class="button button--share button--facebook"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-facebook" aria-label="Facebook (default) icon"><use xlink:href="#iconset-facebook" /></svg></span>Share</span></a><a class="sharingfooter__twitter js_share-post-item twitter icon--svg" rel="nofollow" href="https://twitter.com/share?text=POST_TITLE&amp;via=deadspin&amp;url=POST_URL" onclick="window.ga('send', 'event', 'Share Tools', 'Share to Twitter click', 'Share bar');"><span class="button button--share button--twitter"><span class="icon--svg u-prepended"><svg class="svg-icon svg-icon--filled svg-twitter" aria-label="Twitter (default) icon"><use xlink:href="#iconset-twitter" /></svg></span>Tweet</span></a></div></div></div><div class="js_fixed-toolbar"></div><div id="js_placeholder--duimodal"></div><div class="reveal-modal-bg"></div><div class="footer-subscribe"><div class="js_newsletter-btn--subscribe js_subscribe-region-footer newsletter-btn--subscribe newsletter-btn--subscribe__nodismiss" data-sourceid="footer"></div></div><div class="js_site-footer"></div><!-- Begin comScore Tag --><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6770184&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><div id="js_placeholder--duimodal"></div><div class="js_lightbox-container"></div><div style="display:none;" id="read-only-warning"><div class="row"><div class="column small-12">Kinja is in read-only mode. We are working to restore service.</div></div></div><div id="js_svg-definitions" class="hide"><svg id="svggroup--crucial" class="hide"><symbol id="iconset-lightning" viewBox="0 0 18 18"><path d="M11.76.5L4.98 8.798l3.334 2.24-1.74 6.462 7.155-7.926-3.396-2.55z"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18" x="2" y="2"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5.3-5.297"/></symbol><symbol id="iconset-facebook" viewBox="0 0 18 18"><path d="M7.003 17l-.006-7H4l.006-3h2.997V4.995C7.003 2.408 8.457 1 10.808 1c1.126 0 1.91.082 2.192.12v2.877h-1.447c-1.278 0-1.526.597-1.526 1.472V7h2.866l-.403 3h-2.47l.007 7H7.003z"/></symbol><symbol id="iconset-facebook-square" viewBox="0 0 18 18"><path d="M16.117 1H1.883A.883.883 0 0 0 1 1.883v14.234c0 .488.395.883.883.883h7.669v-6.188H7.469V8.39h2.083V6.608c0-2.066 1.263-3.191 3.106-3.191a17.71 17.71 0 0 1 1.86.093v2.16h-1.27c-1.004 0-1.2.475-1.2 1.176v1.542h2.4l-.311 2.422h-2.103V17h4.083a.883.883 0 0 0 .883-.883V1.883A.883.883 0 0 0 16.117 1z" fill-rule="nonzero"/></symbol><symbol id="iconset-twitter" viewBox="0 0 18 18"><path d="M12.077 2c-1.812 0-3.282 1.582-3.282 3.534 0 .277.03.547.085.806-2.728-.148-5.147-1.555-6.766-3.693a3.727 3.727 0 0 0-.445 1.777c0 1.226.58 2.308 1.46 2.942a3.093 3.093 0 0 1-1.49-.443v.045c0 1.712 1.13 3.14 2.634 3.465a3.07 3.07 0 0 1-1.483.06c.42 1.407 1.632 2.427 3.07 2.457-1.124.946-2.54 1.51-4.077 1.51A6.22 6.22 0 0 1 1 14.413 8.818 8.818 0 0 0 6.032 16c6.038 0 9.34-5.385 9.34-10.056 0-.153-.004-.306-.01-.457A6.98 6.98 0 0 0 17 3.657a6.2 6.2 0 0 1-1.885.557 3.51 3.51 0 0 0 1.443-1.956c-.634.405-1.337.7-2.085.858C13.875 2.43 13.023 2 12.077 2"></symbol><symbol id="iconset-instagram" viewBox="0 0 18 18"><path d="M9 .5H5.5c-1 0-1.5.3-2 .5-.6.2-1 .5-1.5 1-.5.4-.8 1-1 1.5-.2.5-.4 1-.4 2v7.2c0 1 .2 1.5.4 2 .2.6.5 1 1 1.5.4.6 1 1 1.5 1 .5.3 1 .5 2 .5h7.1c1 0 1.5-.2 2-.4.6 0 1-.4 1.5-1 .6-.3 1-.8 1-1.4.3-.5.5-1 .5-2V9 5.6c0-1-.2-1.5-.4-2 0-.6-.4-1-1-1.5-.3-.5-.8-.8-1.4-1-.5-.2-1-.4-2-.4H9M9 2h3.5l1.6.4c.5.2.7.4 1 .7l.7 1 .3 1.6v7c0 .8-.2 1.3-.3 1.6-.2.5-.4.7-.7 1-.3.3-.5.5-1 .7l-1.5.3H5.6c-.8 0-1.3-.2-1.6-.3L3 15l-.6-1-.3-1.5V9 5.7L2.5 4 3 3l1-.6L5.6 2H9"/><path d="M9 11.8c-1.5 0-2.8-1.3-2.8-2.8 0-1.6 1.3-2.8 2.8-2.8 1.6 0 3 1.2 3 2.8 0 1.5-1.4 2.8-3 2.8m0-7C6.6 4.7 4.7 6.5 4.7 9c0 2.4 2 4.3 4.3 4.3 2.5 0 4.4-2 4.4-4.3 0-2.4-2-4.3-4.4-4.3M14.6 4.5c0 .6-.5 1-1 1-.6 0-1-.4-1-1 0-.5.4-1 1-1 .5 0 1 .5 1 1"/></symbol><symbol id="iconset-youtube" viewBox="0 0 18 18"><path d="M7 11V6l5 2.5L7 11zm9.8-5.6s0-1-.6-1.6c-.6-.6-1.3-.6-1.6-.6C12.4 3 9 3 9 3s-3.4 0-5.6.2c-.3 0-1 0-1.6.6-.5.5-.6 1.6-.6 1.6S1 6.6 1 8v1c0 1.4.2 2.6.2 2.6s0 1 .6 1.6c.6.6 1.4.6 1.8.6C4.8 14 9 14 9 14s3.4 0 5.6-.2c.3 0 1 0 1.6-.6.5-.5.6-1.6.6-1.6s.2-1.2.2-2.5V8c0-1.4-.2-2.6-.2-2.6z"/></symbol><symbol id="iconset-rss" viewBox="0 0 18 18"><path d="M2.4 12.7c1.3 0 2.4 1 2.4 2.4s-1 2.4-2.4 2.4C1 17.4 0 16.4 0 15c0-1.2 1-2.3 2.4-2.3"/><path d="M0 6.7v3c4.3 0 7.8 3.5 7.8 7.7h3C11 11.4 6 6.7 0 6.7m0-6v3c7.7 0 14 6 14 13.7h3C17 8.2 9.5.6 0 .6"/></symbol><symbol id="iconset-search" viewBox="0 0 18 18"><circle cx="9" cy="5" r="4.5"/><path d="M.5 13.5l5-5"/></symbol><symbol id="iconset-star--giant" viewBox="0 0 24 24"><path d="M12 17.68l-7.053 5.028 2.602-8.262L.585 9.292l8.662-.078L12 1l2.75 8.214 8.663.078-6.962 5.154 2.604 8.262z"/></symbol><symbol id="iconset-flame--giant" viewBox="0 0 24 24"><path d="M9.538 11.154C9.836 10.95 10.47 3.3 16.202.5c-.93 2.4-.804 4.016 1.098 6.947 1.9 2.93 3.067 3.85 3.067 7.267 0 4.598-4.02 8.786-8.433 8.786-4.414 0-8.434-4.188-8.434-8.786 0-2.903 1.243-6.85 4.55-9.877C6.526 11.78 9.078 12 9.54 11.154z"/></symbol><symbol id="iconset-bubble--giant" viewBox="0 0 24 24"><path d="M5.862 18.16C3.092 16.327 1.5 13.72 1.5 10.335 1.5 4.905 6.2.5 12 .5c5.798 0 10.563 4.49 10.5 9.836-.365 10.24-12.13 9.57-12.786 9.45-.45.682-6.128 5.424-4.783 3.058 1.348-2.367 1.978-4.063.933-4.685z"/></symbol><symbol id="iconset-bookmark--giant" viewBox="0 0 24 24" aria-label="bookmark--giant"><path fill="none" d="M4.5 22.5v-21h15v21L12 14.1z"/></symbol><symbol id="iconset-tools--giant" aria-label="tools--giant" viewBox="0 0 24 24"><g fill="none" transform="translate(9)"><circle cx="3" cy="3.5" r="3"/><circle cx="3" cy="12" r="3"/><circle cx="3" cy="20.5" r="3"/></g></symbol><symbol id="iconset-menu" viewBox="0 0 18 18" x="2" y="1"><path d="M.5 1.5h13M.5 7.5h13M.5 13.5h13"/></symbol><symbol id="iconset-promotions" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M15.5 4.3l-.3.2a1.5 1.5 0 1 1-1-.8l.3-.4-.4-.4h-4c-.2 0-.3 0-.4.2L2 10.6v.7l5.5 5.5c.2.2.5.2.7 0L16 9.3l.1-.4V4.8l-.5-.5zM15 2.5l.2-.3c.5-.5 1-1 1.6-1.2a.5.5 0 1 1 .4 1 3 3 0 0 0-.9.5l.9-.1a.5.5 0 1 1 0 1c-.3 0-.7 0-1 .3l.7.7v4.5c0 .4-.2.8-.4 1L9 17.6c-.5.6-1.5.6-2 0L1.3 12c-.5-.6-.5-1.5 0-2.1L9 2.4c.2-.3.6-.4 1-.4h4.5l.6.5zm-1.4 2.1l-.3.1a.5.5 0 1 0 .9.4.5.5 0 0 1-.6-.5zM10.4 8l-2.2 2.3c-.2.2-.2.4 0 .6h.6L11 8.5c.2-.2.2-.5 0-.6-.1-.2-.4-.2-.6 0zm1.3-1.3l1 .4c.5.3.5.8.5 1.1 0 .4-.2.8-.5 1L9.9 12c-.4.5-.8 1-1.4 1-.6 0-1-.6-1.2-.8l-.4-.7-1.7 1.7L4 12l6.7-6.7L12 6.5a6 6 0 0 1-.2.2z"/></symbol></svg><svg id="svggroup--commerce" class="hide"><symbol id="iconset-deals-box" viewBox="0 0 39 28"><path d="M4.22 4.53L19.5.5l15.275 4.03L19.5 9.8z"/><path d="M4.187 4.578l-3.67 5.78 15.467 5.454 3.72-6"/><path d="M34.88 4.578l3.636 5.78-15.318 5.454-3.682-6"/><path d="M5.168 12.214v8.833l14.19 6.39 14.236-6.39.1-8.833M20 10.5v15"/></symbol></svg></div><script type="text/javascript">(function () {window.kinja = window.kinja || {}; window.kinja.meta = JSON.parse('{\x22syncFeatures\x22:null,\x22mode\x22:\x22live\x22,\x22environmentDesc\x22:\x22production:mantle\x22,\x22domain\x22:\x22deadspin\x22,\x22pageType\x22:\x22permalink\x22,\x22currentUrl\x22:\x22\/the-adults-in-the-room-1837487584\x22,\x22locale\x22:\x22en-US\x22,\x22localeWithUnderscore\x22:\x22en_US\x22,\x22imgassets\x22:\x22\/\/x.kinja-static.com\/assets\/images\/\x22,\x22blog\x22:{\x22id\x22:1545464977,\x22name\x22:\x22theconcourse\x22,\x22displayName\x22:\x22The Concourse\x22,\x22canonicalHost\x22:\x22theconcourse.deadspin.com\x22,\x22hosts\x22:[\x22theconcourse.kinja.com\x22],\x22status\x22:\x22ENABLED\x22,\x22timezone\x22:\x22America\/New_York\x22,\x22timezoneOffset\x22:-14400000,\x22createTimeMillis\x22:1395066298211,\x22ownerId\x22:\x225722120546910826704\x22,\x22description\x22:\x22Culture, Food, Politics, Whatever\x22,\x22properties\x22:{\x22facebookScreenName\x22:\x22deadspin\x22,\x22groupBlog\x22:true,\x22logoLink\x22:\x22https:\/\/x.kinja-static.com\/assets\/images\/logos\/newsletter\/deadspin-500px.png\x22,\x22aboutPostId\x22:5732092,\x22navigationGroup\x22:\x22fmg\x22,\x22robotsAllowed\x22:true,\x22isGmgBlog\x22:true,\x22youtubeUrl\x22:\x22https:\/\/www.youtube.com\/deadspin\x22,\x22recircGroup\x22:\x22fmgNonSatire\x22,\x22twitterScreenName\x22:\x22@deadspin\x22,\x22blogGroup\x22:\x22deadspin\x22,\x22facebookPixelId\x22:\x22555138861489185\x22,\x22singleOptIn\x22:true,\x22sourcepointDomain\x22:\x22mms.deadspin.com\x22,\x22googleAnalyticsID\x22:\x22UA-142218-13\x22,\x22cxenseSiteId\x22:\x221141876438685671427\x22,\x22metaDescription\x22:\x22Catch all the latest from Deadspin\x27s The Concourse, updated daily.\x22,\x22newsletter\x22:false,\x22campaignMonitorNewsletterName\x22:\x22Deadspin_Daily\x22,\x22adsTxtEnabled\x22:false},\x22parentId\x22:11,\x22avatar\x22:{\x22id\x22:\x22yhazs0ohc1npadcnqufd\x22,\x22format\x22:\x22png\x22},\x22logo\x22:{\x22id\x22:\x22yoxftagatlu56n0zkyb1\x22,\x22format\x22:\x22png\x22},\x22locale\x22:\x22en-US\x22,\x22language\x22:\x22en\x22,\x22fbAppId\x22:null,\x22fbPagesId\x22:null,\x22robotsAllowed\x22:true,\x22adsTxtEnabled\x22:false,\x22googleSiteVerification\x22:null,\x22googleAnalyticsID\x22:\x22UA-142218-13\x22,\x22pinterestVerification\x22:null,\x22isGmgBlog\x22:true,\x22isCommerce\x22:false,\x22directRssFeed\x22:false,\x22groupBlog\x22:true,\x22blogGroup\x22:\x22deadspin\x22,\x22aboutPostId\x22:5732092,\x22twitterScreenName\x22:\x22deadspin\x22,\x22facebookScreenName\x22:\x22deadspin\x22,\x22pianoProdAid\x22:null,\x22pianoSandboxAid\x22:null,\x22instagramScreenName\x22:null,\x22youtubeUrl\x22:\x22https:\/\/www.youtube.com\/deadspin\x22,\x22navigationGroup\x22:\x22fmg\x22,\x22recircGroup\x22:\x22fmgNonSatire\x22,\x22noindex\x22:false,\x22hideViewcounts\x22:false,\x22hideAuthorInfo\x22:false,\x22commentsDisabled\x22:false,\x22hideRecommendations\x22:false,\x22hideImageAttributions\x22:false,\x22alternativeFiledToText\x22:null,\x22isOnionModularEnabled\x22:false,\x22numberOfInfiniteScrollArticles\x22:null,\x22replyAuthorName\x22:null},\x22blogSales\x22:{\x22blogId\x22:1545464977,\x22amazonInsetsEnabled\x22:true,\x22amazonAffiliateTag\x22:\x22deadspinamzn-20\x22,\x22adsEnabled\x22:true,\x22adNetworkId\x22:4246,\x22adSiteName\x22:\x22gm.deadspin\x22,\x22bouncexId\x22:\x223590\x22,\x22tagsExcludedFromPartnerRss\x22:[],\x22tagsForceSynced\x22:[],\x22adSlotsDisabled\x22:[],\x22indexExchangeWebSiteId\x22:\x22274199342492507\x22,\x22indexExchangeAmpSiteId\x22:\x22272203\x22}}');}());</script><div id="trackers" style="display: none;"></div><script src="//x.kinja-static.com/assets/packaged-js/trackers.57033cf7139da2850ba0.en-US.js" defer></script>
				<script>
						(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,'Scroll','_q','do');
						Scroll.config = {
							autopage: true,
							detected: document.cookie.indexOf('scroll0=') > -1
						};
				</script>
				<script async src="https://static.scroll.com/js/scroll.js"></script>
			
				<script>
			   	tp = window.tp || [];
			   	// Set Application ID
			   	tp.push(["setAid","ZpCykEM7YO"]);
			   	// Is application in sandbox?
			   	tp.push(["setSandbox", false]);
			   	// Does application use Piano ID?
			   	tp.push(["setUseTinypassAccounts", false]);

			   	(function(src) {
			      var a = document.createElement("script");
			      a.type = "text/javascript";
			      a.async = true;
			      a.src = src;
			      var b = document.getElementsByTagName("script")[0];
			      b.parentNode.insertBefore(a, b)
			   	})("//cdn.tinypass.com/api/tinypass.min.js");
				</script>
			
				<script>
		   		document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
		   		var setNptTechAdblockerCookie = function(adblocker) {
		       	var d = new Date();
		       	d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
		       	document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
		   		}
					var script = document.createElement("script");
					script.setAttribute("async", true);
					script.setAttribute("src", "//www.npttech.com/advertising.js");
					script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
					document.getElementsByTagName("head")[0].appendChild(script);
				</script>
			<noscript><img src="//pubads.g.doubleclick.net/activity;dc_iu=/4246/DFP_Audience_Pixel;dc_seg=22540930;blog=theconcourse;ord=1?" width="1" height="1" border="0" /></noscript><img height="1" width="1" style="border-style:none;" alt="" src="https://insight.adsrvr.org/track/evnt/?adv=5zq9nmk&ct=0:ngtk7da&fmt=3" /><script src="https://cdn.digitru.st/prod/1/digitrust.min.js"></script><script type="text/javascript">
							DigiTrust.initialize({
								member: "RsL44oJhYk",
								site: "4xY1BcTdWj"
							},
							function (digiTrustResult) {
							});
						</script><script type="text/javascript">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</script><script src="//x.kinja-static.com/assets/packaged-js/OnionAM.3c630bc098135cbceb71.en-US.js" defer></script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async></script><div id="kinja-bucket-setter"></div></body></html>